Erro ao atualizar intellisense jscript